Configuration minimale de vos appareils

La configuration minimale requise pour installer l'application mobile sur vos appareils est :

Android

Votre appareil Android doit exécuter la version Android 5.0 ou ultérieure.

Apple

Votre appareil Apple doit exécuter la version iOS 9.0 ou ultérieure

Cette réponse a-t-elle été utile ? Oui Non

How do you like using Kimoby?